Zyxel

Zyxel XMG1930-30

Kod produktu: XMG1930-30-ZZ0101F

Gwarancja: 2 lata

Informacje o gwarancji

Dla konsumentów: 24 miesięcy u sprzedawcy

Jako konsument możesz dochodzić u sprzedawcy praw z tytułu wady, która ujawni się w ciągu 24 miesięcy od odbioru towaru. Chodzi o ustawową odpowiedzialność sprzedawcy za wady, odrębną od dobrowolnej gwarancji producenta.

Dla klientów firmowych: 24 miesięcy

Podstawowa gwarancja przy zakupie w ramach działalności gospodarczej wynosi dla tego produktu 24 miesięcy. Warunki zakupów firmowych podlegają regulaminowi i indywidualnym ustaleniom.

Regulamin · Regulamin reklamacji

Przełącznik sieciowy Typ przełącznika: Zarządzany Warstwa przełącznika: L3 Typy przełączanych portów Ethernet RJ-45: 2,5G Ethernet (100/1000/2500) Liczba przełączanych portów Ethernet RJ-45: 24 Tabela adresów MAC: 16000 pol. Wydajność przełączania 240 Gbit/s Standardy sieciowe: IEEE 802.1D IEEE 802.1p IEEE 802.1s IEEE 802.1w IEEE 802.1x IEEE 802.3ab IEEE 802.3ad IEEE... Złącze zasilania Instalacja w szafie Rack

4 236,53 złz VAT 3 501,26 zł netto · VAT 21 %
Brak w magazynie

Pohlídáme to za vás

Zyxel XMG1930-30

Stačí uložit. Hlídání platí nejvýše 1 rok (365 dní), potom se automaticky smaže. Po splnění některé z podmínek pošleme jedno upozornění. Odkaz pro zrušení dostanete po uložení i v e-mailu.
Przedstawiamy produkt

Zyxel XMG1930-30

Zyxel XMG1930-30

Wszystkie parametry w przejrzystej formie

Szczegółowy przegląd parametrów technicznych produktu Zyxel XMG1930-30.

Cechy zarządzania

Typ przełącznikaZarządzany
Warstwa przełącznikaL3
Obsługa jakość serwisu (QoS)Tak
Raport zdarzeń systemowychTak
Obsługa MIBRFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293

Porty i interfejsy

Podstawowe przełączanie RJ-45 Liczba portów Ethernet24
Podstawowe przełączania Ethernet RJ-45 porty typ2.5G Ethernet (100/1000/2500)
Ilość portów 10G Ethernet (miedź)4
Liczba portów2
Złącze światłowodoweSFP+
Złącze zasilaniaGniazdo wejściowe AC

Sieć

Standardy komunikacyjneIEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3an, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3x, IEEE 802.3z
Obsługa 10GTak
Technologia okablowania Copper Ethernet10GBASE-T, 1000BASE-T, 2500BASE-T
Podpora kontroli przepływuTak
Agregator połączeniaTak
Kontrola wzrostu natężenia ruchuTak
Limit częstotliwościTak
Protokół drzewa rozpinającegoTak
Prędkość transferu danych przez Ethernet LAN100,1000,2500,10000 Mbit/s
Obsługa sieci VLANTak
Funkcje wirtualnej sieci LANPort-based VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
Liczba VLANs4000

Przesyłanie danych

Wielkość tabeli adresów16000 pol.
Przepustowość rutowania/przełączania240 Gbit/s
Prędkość przekazywania178,5 Mpps
Trasa statycznaTak
Zgodny z Jumbo FramesTak
Rozszerzenie Jumbo Frames12000
Pamięci bufora pakietów2 MB

Ochrona

Funkcje DHCPDHCP Option 82, DHCP relay, DHCPv6 client, DHCPv6 relay
IGMP snoopingTak
Szyfrowanie / bezpieczeństwo802.1x RADIUS, HTTPS, SHA-2, SNMP, SNMPv2, SNMPv3, SSL/TLS
obsługuje SSH/SSLTak
UwierzetylnianieGuest VLAN, Autentizace podle MAC adresy
Algorytmy planowania kolejkiStrict Priority Queue (SPQ), WFQ, Weighted Round Robin (WRR)

Protokoły

Protokół rejestracji GARP VLAN (GVRP)Tak
Funkcje IPv4 i IPv6Dual stack IPv4/IPv6

Konstrukcja

Możliwości montowania w stelażuTak
Kolor produktuCzarny
Diody LEDTak
CertyfikatyBSMI, EMC

Wydajność

Pojemność pamięci wewnętrznej256 MB
Wielkość pamięci flash32 MB
Poziom hałasu47,6 dB
MTBF (Średni okres międzyawaryjny)532217 h

Moc

Źródło zasilaniaPrąd przemienny
Zasilacz dołączonyTak
Ilość jednostek zasilania1
Napięcie wejściowe AC100 - 240 V
Częstotliwość wejściowa AC50/60 Hz
Maksymalne zużycie mocy67,1 W

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoENie

Warunki pracy

Zakres temperatur (eksploatacja)-20 - 50 °C
Zakres temperatur (przechowywanie)-40 - 70 °C
Zakres wilgotności względnej5 - 95%
Dopuszczalna wilgotność względna5 - 95%
Emisja ciepła67,1 BTU/h

Waga i rozmiary

Szerokość produktu441 mm
Głębokość produktu270 mm
Wysokość produktu44 mm
Waga produktu3,81 kg

Dane opakowania

PrzewodyPrąd przemienny

Zrównoważony rozwój

Zgodność z zasadami zrównoważonego rozwojuTak
Certyfikat środowiskowy (zrównoważonego rozwoju)CE, Federální komunikační komise (FCC), Low Voltage Directive (LVD), RoHS

Nebo se podíváme po nějaké alternativě?

Prohlédněte si dostupné produkty se srovnatelnými vlastnostmi. Před výběrem porovnejte jejich konkrétní parametry.

Podobne produkty wczytamy po otwarciu tej zakładki.

Zobacz podobne produkty

Przydatne drobiazgi

Mohlo by se vám hodit

Zobrazit další drobnosti (14)

Wybór możesz w każdej chwili zmienić w Ustawieniach cookies w stopce. Prywatność i cookies.

Obsługa klienta

Otwórz czat w osobnym oknie · Napsat e-mail