Zyxel GS1900-24Ev2
Kod produktu: GS1900-24E-EU0102F
Gwarancja: 2 lata
Zarządzany L2 Gigabit Ethernet (10/100/1000) Czarny Obsługa PoE Typ przełącznika: Zarządzany, Przełącznik wielowarstwowy: L2 Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24 Pełny dupleks Wielkość tabeli adresów: 8000 wejścia, Przepustowość rutowania/przełączania: 48 Gbit/s Standardy komunikacyjne: IEEE 802.1D,IEEE 802.1ab,IEEE 802.1af,IEEE 802.1s,IEEE 802.1w,IEEE 802.3at,IEEE 802.3az,IEEE... Złącze zasilania: Gniazdo wejściowe AC Obsługa PoE Możliwości montowania w stelażu
Zyxel GS1900-24Ev2
Wszystkie parametry w przejrzystej formie
Szczegółowy przegląd parametrów technicznych produktu Zyxel GS1900-24Ev2.
Cechy zarządzania
| Typ przełącznika | Zarządzany |
|---|---|
| Warstwa przełącznika | L2 |
| Obsługa jakość serwisu (QoS) | Tak |
| Publiczne MIB | RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9),RFC 1215 generic traps, RFC 1493 bridge, Zyxel private common MIB |
Porty i interfejsy
| Podstawowe przełączanie RJ-45 Liczba portów Ethernet | 24 |
|---|---|
| Podstawowe przełączania Ethernet RJ-45 porty typ | Gigabit Ethernet (10/100/1000) |
| Złącze zasilania | Gniazdo wejściowe AC |
Sieć
| Standardy komunikacyjne | IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x |
|---|---|
| Obsługa 10G | Nie |
| Dublowanie portów | Tak |
| Pełny dupleks | Tak |
| Podpora kontroli przepływu | Tak |
| Agregator połączenia | Tak |
| Automatyczne MDI/MDI-X | Tak |
| Protokół drzewa rozpinającego | Nie |
| Prędkość transferu danych przez Ethernet LAN | 100,1000 Mbit/s |
| Wspierany auto-learning adresów MAC | Tak |
| Obsługa sieci VLAN | Tak |
| Funkcje wirtualnej sieci LAN | Tagged VLAN,VLAN Identifier ( VLAN ID),Voice VLAN |
Przesyłanie danych
| Wielkość tabeli adresów | 8000 pol. |
|---|---|
| Przepustowość rutowania/przełączania | 48 Gbit/s |
| Prędkość przekazywania | 35,7 Mpps |
| Store-and-forward | Tak |
| Zgodny z Jumbo Frames | Tak |
| Rozszerzenie Jumbo Frames | 9000 |
| Zakres przekazywania pakietów (1 Gbps) | 35,7 pps |
Ochrona
| Funkcje DHCP | DHCP client |
|---|---|
| IGMP snooping | Tak |
| Szyfrowanie / bezpieczeństwo | 802.1x RADIUS |
| Filtrowanie adresów MAC | Tak |
| Statyczna ochrona portu | Tak |
| obsługuje SSH/SSL | Tak |
| Ochrona hasłem | Tak |
| Typ uwierzytelniania | IEEE 802.1x,RADIUS,TACACS+ |
Konstrukcja
| Możliwości montowania w stelażu | Tak |
|---|---|
| Produkt stackowalny | Tak |
| Kolor produktu | Czarny |
| Przycisk reset | Tak |
| Certyfikaty | EMC CE, FCC, C-Tick, Class A (GS1900-24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) BSMI CNS13438 Safety LVD EN60950-1 BSMI CNS14336-1 CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) |
Wydajność
| MTBF (Średni okres międzyawaryjny) | 804,714 h |
|---|
Moc
| Zasilacz dołączony | Tak |
|---|---|
| Napięcie wejściowe AC | 100 - 240 V |
| Częstotliwość wejściowa AC | 50/60 Hz |
| Pobór mocy | 15,1 W |
Zasilanie przez sieć Ethernet (PoE)
| Obsługa PoE | Nie |
|---|
Warunki pracy
| Zakres temperatur (eksploatacja) | 0 - 50 °C |
|---|---|
| Zakres temperatur (przechowywanie) | -40 - 70 °C |
| Zakres wilgotności względnej | 10 - 95% |
| Dopuszczalna wilgotność względna | 10 - 95% |
| Emisja ciepła | 51,49 BTU/h |
Waga i rozmiary
| Szerokość produktu | 267 mm |
|---|---|
| Głębokość produktu | 162 mm |
| Wysokość produktu | 42 mm |
| Waga produktu | 1,56 kg |
Dane opakowania
| Przewody | Prąd przemienny |
|---|---|
| Skrócona instrukcja obsługi | Tak |
| Przewodnik użytkownika | Tak |
| Podręcznik użytkownika | Tak |
| Rodzaj opakowania | Pudełko |
| Zestaw do montażu haków | Tak |
| Szerokość opakowania | 325 mm |
| Głębokość opakowania | 223 mm |
| Wysokość opakowania | 71 mm |
| Waga wraz z opakowaniem | 2,05 kg |
Nebo se podíváme po nějaké alternativě?
Prohlédněte si dostupné produkty se srovnatelnými vlastnostmi. Před výběrem porovnejte jejich konkrétní parametry.
Przydatne drobiazgi
Mohlo by se vám hodit

Telefony
Tablety i czytniki e-booków
Zegarki i elektronika ubieralna
Ładowanie i powerbanki
Etui i ochrona urządzeń
Pozostałe akcesoria do telefonów i tabletów
Sieci komputerowe
Podzespoły komputerowe
Nośniki danych
Akcesoria komputerowe
Gaming i konsole
Drukarki i skanery
Monitory i wyświetlacze
Kable i połączenia
Komputery
Serwery i zasilanie awaryjne
Tusze, tonery i materiały eksploatacyjne
Telefonia i konferencje
Systemy kasowe
Urządzenia biurowe
Oprogramowanie
Druk 3D
Artykuły biurowe i szkolne
Telewizory i akcesoria TV
Słuchawki i mikrofony
Głośniki i soundbary
Projektory i projekcja
HiFi i domowe audio
Aparaty i kamery
Obiektywy i akcesoria fotograficzne
Instrumenty muzyczne
Duże AGD
Odkurzanie i sprzątanie
Małe AGD kuchenne
Klimatyzacja i jakość powietrza
Kawa i przygotowanie napojów
Pranie i pielęgnacja ubrań
Monitoring i kamery IP
Naczynia i akcesoria kuchenne
Ogrzewanie i podgrzewanie wody
Inteligentny dom
Chemia gospodarcza i akcesoria do sprzątania
Artykuły dla zwierząt
Oświetlenie
Wyposażenie domu i przechowywanie
Łazienka i wyposażenie sanitarne
Auto i moto
Elektronarzędzia i narzędzia ręczne
Narzędzia ogrodnicze i nawadnianie
Wypoczynek w ogrodzie
Warsztat i wyposażenie
Baterie i ładowarki
Energia i fotowoltaika
Rowery i transport osobisty
Turystyka i camping
Fitness
Sprzęt sportowy
Artykuły wędkarskie
Odżywki dla sportowców
LEGO
Wózki i foteliki samochodowe
Klocki i puzzle
Zabawki
Zabawki elektroniczne i zdalnie sterowane
Bezpieczeństwo i elektroniczne nianie
Gry towarzyskie
Kreatywność i nauka
Karmienie i laktacja
Sen i pokój dziecięcy
Przewijanie i higiena
Urządzenia do pielęgnacji i akcesoria kosmetyczne
Sprzęt medyczny i do masażu
Higiena jamy ustnej
Perfumy
Pielęgnacja twarzy
Pielęgnacja włosów
Kosmetyki do ciała i makijażu

























