TP-Link

TP-LINK TD-W9970B

Kod produktu: TD-W9970B

Gwarancja: 2 lata

Informacje o gwarancji

Dla konsumentów: 24 miesięcy u sprzedawcy

Jako konsument możesz dochodzić u sprzedawcy praw z tytułu wady, która ujawni się w ciągu 24 miesięcy od odbioru towaru. Chodzi o ustawową odpowiedzialność sprzedawcy za wady, odrębną od dobrowolnej gwarancji producenta.

Dla klientów firmowych: 24 miesięcy

Podstawowa gwarancja przy zakupie w ramach działalności gospodarczej wynosi dla tego produktu 24 miesięcy. Warunki zakupów firmowych podlegają regulaminowi i indywidualnym ustaleniom.

Regulamin · Regulamin reklamacji

ruter Fast Ethernet Biały Standardy komunikacyjne: IEEE 802.11b,IEEE 802.11g,IEEE 802.11n, Rodzaj interfejsu sieci Ethernet: Fast Ethernet, Technologia okablowania: 10/100Base-T(X) Protokół wybierania drogi: RIP-1,RIP-2, Protokoły zarządzające: HTTP, SNMP V1/V2C, CWMP(TR-069), Protokoły Fibre Channel: ATM Forum UNI3.1/4.0 PPP over ATM (RFC 2364) PPP over Ethernet (RFC2516) IPoA (RFC1577/2225) PVC Szyfrowanie / bezpieczeństwo: 64-bit WEP,128-bit WEP,WPA,WPA-PSK,WPA2,WPA2-PSK, Zabezpieczenie firewall: Network address translation (NAT) firewall, Stateful packet inspection (SPI) firewall, Obsługuje VPN: PPTP, L2TP, IPSec Pass-through Obsługiwane systemy operacyjne Windows: Windows 10 Education,Windows 10 Education x64,Windows 10 Enterprise,Windows 10 Enterprise..., Certyfikaty: CE, RoHS Kolor produktu: Biały

484,36 złz VAT 400,30 zł netto · VAT 21 %
Brak w magazynie

Pohlídáme to za vás

TP-LINK TD-W9970B

Tryb testowy: wybór zostanie zapisany, automatyczne powiadomienia nie są jeszcze wysyłane.
Przedstawiamy produkt

TP-LINK TD-W9970B

Wszystkie parametry w przejrzystej formie

Szczegółowy przegląd parametrów technicznych produktu TP-LINK TD-W9970B.

Połączenie WAN

Ethernet WANTak
DSL WANTak

Sieć

Standardy komunikacyjneIEEE 802.11b,IEEE 802.11g,IEEE 802.11n
Rodzaj interfejsu sieci EthernetFast Ethernet
Przewodowa sieć LANTak
Technologia okablowania10/100Base-T(X)
Prędkość transferu danych przez Ethernet LAN10,100 Mbit/s
Zakres częstotliwości2.4
Siła sygnału20 dbm

Funkcje DSL

VDSL2Tak

Cechy zarządzania

Zarządzanie przez stronę wwwTak
Obsługa jakość serwisu (QoS)Tak
Universal Plug and Play (UPnP)Tak
Przycisk resetTak

Porty i interfejsy

Ilość portów Ethernet LAN (RJ-45)4
liczba portów RJ-111
Ilość portów USB1
Wersja USB2.0

Protokoły

Klient DHCPTak
Serwer DHCPTak
Obsługa DMZTak
Protokół wybierania drogiRIP-1,RIP-2
Protokoły zarządzająceHTTP, SNMP V1/V2C, CWMP(TR-069)
Protokoły Fibre ChannelATM Forum UNI3.1/4.0\nPPP over ATM (RFC 2364)\nPPP over Ethernet (RFC2516)\nIPoA (RFC1577/2225)\nPVC

Ochrona

Szyfrowanie / bezpieczeństwo64-bit WEP,128-bit WEP,WPA,WPA-PSK,WPA2,WPA2-PSK
FirewallTak
Zabezpieczenie firewallNetwork address translation (NAT) firewall, Stateful packet inspection (SPI) firewall
Filtrowanie adresów MACTak
Filtrowanie URLTak
Filtrowanie adresów IPTak
Tłumaczenie adresów sieciowych (NAT)Tak
Dostęp dla gościTak
Liczba tuneli vpn10
Obsługuje VPNPPTP, L2TP, IPSec Pass-through

Cechy

Obsługiwane systemy operacyjne WindowsWindows 10 Education,Windows 10 Education x64,Windows 10 Enterprise,Windows 10 Enterprise x64,Windows 10 Home,Windows 10 Home x64,Windows 10 IOT Core,Windows 10 Pro,Windows 10 Pro x64,Windows 7 Enterprise,Windows 7 Enterprise x64,Windows 7 Home Basic,Wind
Obsługiwane systemy operacyjne MacTak
Obsługiwany systemy operacyjne LinuxTak
CertyfikatyCE, RoHS

Konstrukcja

Kolor produktuBiały
Wbudowany wyłącznikTak

Antena

Typ antenyZewnętrzny
Poziom wzmocnienia anteny (max)5 dBi
Ilość anten2

Moc

Rodzaj zasilaniaDC
Napięcie operacyjne12 V
Prąd wyjściowy1 A

Warunki pracy

Zakres temperatur (eksploatacja)0 - 40 °C
Zakres temperatur (przechowywanie)-40 - 70 °C
Zakres wilgotności względnej10 - 90%
Dopuszczalna wilgotność względna5 - 90%

Waga i rozmiary

Szerokość produktu195 mm
Głębokość produktu130 mm
Wysokość produktu36 mm

Dane opakowania

Zasilacz sieciowyTak
PrzewodyLAN (RJ-45), Telefon (RJ-11)
Instrukcja szybkiej instalacjiTak

Pozostałe funkcje

Obsługiwane rodzaje WANEWAN

Przydatne drobiazgi

Mohlo by se vám hodit

Zobrazit další drobnosti (14)

Wybór możesz w każdej chwili zmienić w Ustawieniach cookies w stopce. Prywatność i cookies.

Obsługa klienta

Otwórz czat w osobnym oknie · Napsat e-mail