TP-Link JetStream switch TL-SG3428XPP-M2
Kod produktu: TL-SG3428XPP-M2
Gwarancja: 2 lata
Przełącznik sieciowy Typ przełącznika: Zarządzany Warstwa przełącznika: L2+ Typy przełączanych portów Ethernet RJ-45: 2,5G Ethernet (100/1000/2500) Liczba przełączanych portów Ethernet RJ-45: 24 Liczba zainstalowanych modułów SFP+: 4 Port konsoli RJ-45/Micro-USB Tryb pełnego dupleksu
Dodaj rok bez zmartwieńPrzedłużona gwarancja
TP-Link JetStream switch TL-SG3428XPP-M2

dzięki 8 portom PoE++ i 16 portom PoE++ 2.5G przełącznik jest gotowy do wdrożenia i rozbudowy przyszłych sieci, zapewniając wystarczającą przepustowość dla przychodzących punktów dostępowych Wi-Fi 7/6E/6. Przełącznik został zaprojektowany do korzystania z jednego kabla Ethernet zarówno do przesyłania danych, jak i zasilania, i obsługuje całkowity budżet mocy 500 W PoE* oraz elastyczną instalację, aby dopasować się do różnych scenariuszy wdrażania.
4 sloty SFP+ 10 Gbit/s zapewniają wydajność przełączania bez blokowania
z bardzo niskimi opóźnieniami, co całkowicie ułatwia tworzenie niezawodnych
i błyskawiczne połączenia z serwerem i innymi przełącznikami.
Platforma Software Defined Networking (SDN) firmy Omada integruje urządzenia sieciowe, w tym punkty dostępowe, przełączniki i bramy, a także zapewnia w 100% scentralizowane zarządzanie w chmurze. Omada tworzy wysoce skalowalną sieć zarządzaną z poziomu jednego interfejsu. Zapewnia płynną łączność zarówno z sieciami bezprzewodowymi, jak i przewodowymi i jest idealna do użytku w hotelarstwie, edukacji, handlu detalicznym, biurach i innych środowiskach.
Oferowane funkcje bezpieczeństwa obejmują wiązanie adresów IP-MAC-Port-VID, bezpieczeństwo portów, Storm Control i DHCP Snooping w celu zapewnienia ochrony przed różnymi zagrożeniami sieciowymi. Urządzenie posiada zintegrowaną listę typowych ataków DoS, dzięki czemu ochrona przed nimi jest łatwiejsza niż kiedykolwiek.
Funkcja kontroli dostępu (ACL, od L2 do L4) ogranicza również dostęp do wrażliwych części sieci, odrzucając pakiety na podstawie źródłowego i docelowego adresu MAC, adresu IP, portów TCP/UDP lub identyfikatora VLAN. Dostęp użytkowników do sieci może być monitorowany za pomocą uwierzytelniania 802.1X, które współpracuje z serwerem RADIUS/Tacacs+ w celu przyznania dostępu tylko użytkownikom posiadającym ważne dane uwierzytelniające.
Obsługa pełnego zakresu funkcji L2+, w tym sieci VLAN 802.1Q, mirroringu portów, STP/RSTP/MSTP, protokołu kontroli agregacji łączy i kontroli przepływu 802.3x. Zaawansowany IGMP Snooping zapewnia, że przełącznik inteligentnie przekazuje strumienie multicast tylko do odpowiednich subskrybentów, zmniejszając ruch sieciowy dla danych, które nie są potrzebne.
Funkcja IGMP Throttling & Filtering z kolei ogranicza każdego subskrybenta na poziomie portu, aby zapobiec nieautoryzowanemu dostępowi do strumienia multicast. Routing statyczny to prosty sposób na segmentację sieci i umożliwia kierowanie danych w sieci lokalnej za pomocą przełącznika w celu zwiększenia wydajności ruchu.
Danym aplikacji głosowych i wideo można przypisać wyższy priorytet na podstawie adresu IP, adresu MAC, numeru portu TCP, numeru portu UDP i innych właściwości. Dzięki funkcji QoS połączenia w aplikacjach głosowych i wideo działają bez zakłóceń nawet przy ograniczonej przepustowości.
Dostępne są funkcje QinQ, L2PT, PPPoE ID Insertion i uwierzytelniania IGMP, które zostały zaprojektowane z myślą o dostawcach usług. 802.3ah OAM i Device Detection Protocol (DLDP) oferują łatwe monitorowanie połączeń Ethernet i rozwiązywanie wszelkich problemów, które mogą wystąpić.
Funkcje IPv6, takie jak Dual IPv4/IPv6 Stack, MLD Snooping, IPv6 ACLs, DHCPv6 Snooping, IPv6 Interface, Path Maximum Transmission Unit (PMTU) Discovery i IPv6 Neighbor Discovery, zapewniają, że sieć jest gotowa na Next Generation Network (NGN) bez konieczności zmiany sprzętu.
Wszystkie parametry w przejrzystej formie
Szczegółowy przegląd parametrów technicznych produktu TP-Link JetStream switch TL-SG3428XPP-M2.
Cechy zarządzania
| Typ przełącznika | Zarządzany |
|---|---|
| Warstwa przełącznika | L2+ |
| Obsługa jakość serwisu (QoS) | Tak |
| Zarządzanie przez stronę www | Tak |
| Zarządzany w chmurze | Tak |
| Inspekcja ARP | Tak |
| Konfigurowanie ustawień lokalizacji (CLI) | Tak |
| Raport zdarzeń systemowych | Tak |
| Obsługa MIB | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 |
Porty i interfejsy
| Podstawowe przełączanie RJ-45 Liczba portów Ethernet | 24 |
|---|---|
| Podstawowe przełączania Ethernet RJ-45 porty typ | 2.5G Ethernet (100/1000/2500) |
| Ilość portów 2,5G Ethernet (miedź) | 24 |
| Liczba zainstalowanych modułów SFP+ | 4 |
| Port konsoli | RJ-45/Micro-USB |
Sieć
| Standardy komunikacyjne | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
|---|---|
| Obsługa 10G | Tak |
| Dublowanie portów | Tak |
| Pełny dupleks | Tak |
| Półdupleks | Tak |
| Podpora kontroli przepływu | Tak |
| Agregator połączenia | Tak |
| Kontrola wzrostu natężenia ruchu | Tak |
| Limit częstotliwości | Tak |
| Protokół drzewa rozpinającego | Tak |
| Blokowanie head-of-line (HOL) | Tak |
| Prędkość transferu danych przez Ethernet LAN | 10,100,1000,2500,10000 Mbit/s |
| Trasy IPv4 | 48 |
| Trasy IPv6 | 48 |
| Obsługa sieci VLAN | Tak |
| Funkcje wirtualnej sieci LAN | MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN |
Przesyłanie danych
| Wielkość tabeli adresów | 32000 pol. |
|---|---|
| Przepustowość rutowania/przełączania | 200 Gbit/s |
| Prędkość przekazywania | 148,8 Mpps |
| Store-and-forward | Tak |
| Liczba kolejek | 8 |
| Trasa statyczna | Tak |
| Liczba tras statycznych | 48 |
| Ilość interfejsów IP | 32 |
| Zgodny z Jumbo Frames | Tak |
| Rozszerzenie Jumbo Frames | 9000 |
| Pamięci bufora pakietów | 2 MB |
Ochrona
| Funkcje DHCP | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
|---|---|
| Lista kontrolna dostępu (ACL) | Tak |
| IGMP snooping | Tak |
| Szyfrowanie / bezpieczeństwo | HTTPS, SSH, SSH-2, SSL/TLS |
| Statyczna ochrona portu | Tak |
| obsługuje SSH/SSL | Tak |
| zabezpieczenie przed wejściem w pętlę | Tak |
| Filtrowanie BPDU / Ochrona | Tak |
| Wiązanie adresów IP-MAC-Port | Tak |
| Uwierzetylnianie | Guest VLAN, Autentizace podle MAC adresy, Autentizace podle portu |
| Ochrona hasłem | Tak |
| Typ uwierzytelniania | AAA, IEEE 802.1x, RADIUS, TACACS+ |
| Algorytmy planowania kolejki | SP, WRR+SP, Weighted Round Robin (WRR) |
Funkcje Multicast
| Obsługa Multicast | Tak |
|---|---|
| Multicast Listener Discovery (MLD) snooping | MLD v1/v2 |
Protokoły
| Protokoły zarządzające | SNMP v1/v2c/v3 |
|---|---|
| Protokół rejestracji GARP VLAN (GVRP) | Tak |
| Funkcje IPv4 i IPv6 | IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert |
Konstrukcja
| Możliwości montowania w stelażu | Tak |
|---|---|
| Układ | 1U |
| Kolor produktu | Czarny |
| Diody LED | Tak |
| Wsparcie wentylatorów nadmiarowych | Tak |
| Liczba wentylatorów | 3 |
Wydajność
| Typ pamięci | DRAM |
|---|---|
| Pojemność pamięci wewnętrznej | 256 MB |
| Wielkość pamięci flash | 32 MB |
Moc
| Zasilacz dołączony | Tak |
|---|---|
| Obsługa zasilania zapasowego (RPS) | Tak |
| Napięcie wejściowe AC | 100 - 240 V |
| Częstotliwość wejściowa AC | 50/60 Hz |
| Maksymalne zużycie mocy | 629,1 W |
Zasilanie przez sieć Ethernet (PoE)
| Obsługa PoE | Tak |
|---|---|
| Power over Ethernet Plus (PoE +) ilość portów | 16 |
| Ilość portów Power over Ethernet 4PPoE (PoE++) | 8 |
| Całkowita Power over Ethernet (PoE) budżetu | 500 W |
Warunki pracy
| Zakres temperatur (eksploatacja) | 0 - 40 °C |
|---|---|
| Zakres temperatur (przechowywanie) | -40 - 70 °C |
| Zakres wilgotności względnej | 10 - 90% |
| Dopuszczalna wilgotność względna | 5 - 90% |
| Emisja ciepła | 2153,45 BTU/h |
Waga i rozmiary
| Szerokość produktu | 440 mm |
|---|---|
| Głębokość produktu | 330 mm |
| Wysokość produktu | 44 mm |
Dane opakowania
| Przewody | Prąd przemienny |
|---|---|
| Skrócona instrukcja obsługi | Tak |
| Zestaw do montażu haków | Tak |
| Szerokość opakowania | 528 mm |
| Głębokość opakowania | 440 mm |
| Wysokość opakowania | 100 mm |
| Waga wraz z opakowaniem | 6,1 kg |
Zrównoważony rozwój
| Zgodność z zasadami zrównoważonego rozwoju | Tak |
|---|---|
| Certyfikat środowiskowy (zrównoważonego rozwoju) | CE, Federální komunikační komise (FCC), RoHS |
Nebo se podíváme po nějaké alternativě?
Prohlédněte si dostupné produkty se srovnatelnými vlastnostmi. Před výběrem porovnejte jejich konkrétní parametry.
Vše, co se vám může hodit
K tomuto produktu doporučujeme přikoupit

Telefony
Tablety i czytniki e-booków
Zegarki i elektronika ubieralna
Ładowanie i powerbanki
Etui i ochrona urządzeń
Pozostałe akcesoria do telefonów i tabletów
Sieci komputerowe
Podzespoły komputerowe
Nośniki danych
Akcesoria komputerowe
Gaming i konsole
Drukarki i skanery
Monitory i wyświetlacze
Kable i połączenia
Komputery
Serwery i zasilanie awaryjne
Tusze, tonery i materiały eksploatacyjne
Telefonia i konferencje
Systemy kasowe
Urządzenia biurowe
Oprogramowanie
Druk 3D
Artykuły biurowe i szkolne
Telewizory i akcesoria TV
Słuchawki i mikrofony
Głośniki i soundbary
Projektory i projekcja
HiFi i domowe audio
Aparaty i kamery
Obiektywy i akcesoria fotograficzne
Instrumenty muzyczne
Duże AGD
Odkurzanie i sprzątanie
Małe AGD kuchenne
Klimatyzacja i jakość powietrza
Kawa i przygotowanie napojów
Pranie i pielęgnacja ubrań
Monitoring i kamery IP
Naczynia i akcesoria kuchenne
Ogrzewanie i podgrzewanie wody
Inteligentny dom
Chemia gospodarcza i akcesoria do sprzątania
Artykuły dla zwierząt
Oświetlenie
Wyposażenie domu i przechowywanie
Łazienka i wyposażenie sanitarne
Auto i moto
Elektronarzędzia i narzędzia ręczne
Narzędzia ogrodnicze i nawadnianie
Wypoczynek w ogrodzie
Warsztat i wyposażenie
Baterie i ładowarki
Energia i fotowoltaika
Rowery i transport osobisty
Turystyka i camping
Fitness
Sprzęt sportowy
Artykuły wędkarskie
Odżywki dla sportowców
LEGO
Wózki i foteliki samochodowe
Klocki i puzzle
Zabawki
Zabawki elektroniczne i zdalnie sterowane
Bezpieczeństwo i elektroniczne nianie
Gry towarzyskie
Kreatywność i nauka
Karmienie i laktacja
Sen i pokój dziecięcy
Przewijanie i higiena
Urządzenia do pielęgnacji i akcesoria kosmetyczne
Sprzęt medyczny i do masażu
Higiena jamy ustnej
Perfumy
Pielęgnacja twarzy
Pielęgnacja włosów
Kosmetyki do ciała i makijażu













