Zyxel

Zyxel GS1350-18HP

Kod produktu: GS1350-18HP-EU0101F

Gwarancja: 2 lata

Informacje o gwarancji

Dla konsumentów: 24 miesięcy u sprzedawcy

Jako konsument możesz dochodzić u sprzedawcy praw z tytułu wady, która ujawni się w ciągu 24 miesięcy od odbioru towaru. Chodzi o ustawową odpowiedzialność sprzedawcy za wady, odrębną od dobrowolnej gwarancji producenta.

Dla klientów firmowych: 24 miesięcy

Podstawowa gwarancja przy zakupie w ramach działalności gospodarczej wynosi dla tego produktu 24 miesięcy. Warunki zakupów firmowych podlegają regulaminowi i indywidualnym ustaleniom.

Regulamin · Regulamin reklamacji

przełącznik sieciowy Zarządzany L2 Gigabit Ethernet (10/100/1000) Obsługa PoE Szary Typ przełącznika: Zarządzany, Warstwa przełącznika: L2 Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 16 Wielkość tabeli adresów: 8000 wejścia, Przepustowość rutowania/przełączania: 36 Gbit/s Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE... Obsługa PoE Możliwości montowania w stelażu

1 544,73 złz VAT 1 276,64 zł netto · VAT 21 %
Brak w magazynie

Pohlídáme to za vás

Zyxel GS1350-18HP

Tryb testowy: wybór zostanie zapisany, automatyczne powiadomienia nie są jeszcze wysyłane.
Przedstawiamy produkt

Zyxel GS1350-18HP

Wszystkie parametry w przejrzystej formie

Szczegółowy przegląd parametrów technicznych produktu Zyxel GS1350-18HP.

Cechy zarządzania

Typ przełącznikaZarządzany
Warstwa przełącznikaL2
Zarządzanie przez stronę wwwTak
Konfigurowanie ustawień lokalizacji (CLI)Tak
Raport zdarzeń systemowychTak
Obsługa MIBRFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113

Porty i interfejsy

Podstawowe przełączanie RJ-45 Liczba portów Ethernet16
Podstawowe przełączania Ethernet RJ-45 porty typGigabit Ethernet (10/100/1000)
Liczba zainstalowanych modułów SFP0
Liczba zainstalowanych modułów SFP+0
Liczba portów SFP Combo2

Sieć

Standardy komunikacyjneIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Obsługa 10GNie
Technologia okablowania Copper Ethernet10BASE-T, 100BASE-TX, 1000BASE-T
Dublowanie portówTak
Podpora kontroli przepływuTak
Kontrola wzrostu natężenia ruchuTak
Limit częstotliwościTak
Protokół drzewa rozpinającegoTak
Obsługa sieci VLANTak
Funkcje wirtualnej sieci LANMAC address-based VLAN, Port-based VLAN
Liczba VLANs256

Światłowód

Technologia okablowania Fiber Ethernet1000BASE-X

Przesyłanie danych

Wielkość tabeli adresów8000 pol.
Przepustowość rutowania/przełączania36 Gbit/s
Prędkość przekazywania26,7 Mpps
Pamięci bufora pakietów0,525 MB

Ochrona

Funkcje DHCPDHCP client, DHCP relay, DHCP snooping
IGMP snoopingTak
Proxy IGMPTak
Szyfrowanie / bezpieczeństwoSNMP, SNMPv3, SSH, SSL/TLS
Filtrowanie adresów MACTak
zabezpieczenie przed wejściem w pętlęTak
Algorytmy planowania kolejkiSPQ, WFQ, Weighted Round Robin (WRR)

Funkcje Multicast

Obsługa MulticastTak

Konstrukcja

Możliwości montowania w stelażuTak
Kolor produktuSzary
Diody LEDTak
Standardy EMCCE, FCC, C-Tick, A; BSMI CNS13438

Wydajność

Poziom hałasu39 dB
Aktualizacje oprogramowania urządzeniaTak
MTBF (Średni okres międzyawaryjny)1699692,18 h

Moc

Napięcie wejściowe AC100 - 240 V
Częstotliwość wejściowa AC50 - 60 Hz
Maksymalne zużycie mocy300,9 W

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoETak
Ilość portów Fast Ethernet (PoE)16
Całkowita Power over Ethernet (PoE) budżetu250 W

Warunki pracy

Zakres temperatur (eksploatacja)-20 - 50 °C
Zakres temperatur (przechowywanie)-40 - 70 °C
Zakres wilgotności względnej5 - 95%
Dopuszczalna wilgotność względna5 - 95%
Emisja ciepła1026,07 BTU/h

Waga i rozmiary

Szerokość produktu330 mm
Głębokość produktu230 mm
Wysokość produktu44 mm
Waga produktu2,42 kg

Zawartość opakowania

PrzewodyPrąd przemienny
Zestaw do montażu hakówTak

Dane opakowania

Szerokość opakowania391 mm
Głębokość opakowania338 mm
Wysokość opakowania80 mm
Waga wraz z opakowaniem3,31 kg

Certyfikaty

CertyfikatyLVD EN62368-1, BSMI CNS14336-1, RoHS

Nebo se podíváme po nějaké alternativě?

Prohlédněte si dostupné produkty se srovnatelnými vlastnostmi. Před výběrem porovnejte jejich konkrétní parametry.

Zobrazit další produkty (7)

Przydatne drobiazgi

Mohlo by se vám hodit

Zobrazit další drobnosti (14)

Wybór możesz w każdej chwili zmienić w Ustawieniach cookies w stopce. Prywatność i cookies.

Obsługa klienta

Otwórz czat w osobnym oknie · Napsat e-mail